<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="author" content="">


    <meta http-equiv="Expires" content="0" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="description" content="Racing Club de Avellaneda arribó en la tarde de este domingo a Mar del Plata y fue recibido por más de un centenar de personas. Hinchas de &#8220;La Academia&#8221; acompañaron en caravana desde Constitución y Ruta 2 hasta un hotel de Punta Mogotes al micro que trasladaba al plantel. Al arribar al lugar, jugadores y [&hellip;]" />
    <meta name="keywords" content="" />
    <meta property="fb:app_id" content="551960851645342" />

    
    <title>Racing fue recibido por sus hinchas en Mar del Plata &laquo;  Diario La Capital de Mar del Plata</title>

    <!-- CSS -->
    <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet">
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" >
    <link href="http://www.lacapitalmdp.com/wp-content/themes/lcmdp/css/lcmdp-5.css?v212.26" rel="stylesheet">
    <link rel="shortcut icon" type="image/x-icon" href="http://www.lacapitalmdp.com/favicon.png">

   
   <link href="http://www.lacapitalmdp.com/wp-content/themes/lcmdp/assets/mobirise-slider/style.css" rel="stylesheet">
   <link href="http://www.lacapitalmdp.com/wp-content/themes/lcmdp/assets/mobirise-gallery/style.css" rel="stylesheet">
  
   <link rel="alternate" type="application/rss+xml" title="Diario La Capital de Mar del Plata &raquo; Racing fue recibido por sus hinchas en Mar del Plata RSS de los comentarios" href="http://www.lacapitalmdp.com/racing-fue-recibido-por-sus-hinchas-en-mar-del-plata/feed/" />
<link rel='https://api.w.org/' href='http://www.lacapitalmdp.com/wp-json/' />
<link rel='prev' title='Un MAR de gente para disfrutar dos grandes muestras' href='http://www.lacapitalmdp.com/un-mar-de-gente-para-disfrutar-dos-grandes-muestras/' />
<link rel="canonical" href="http://www.lacapitalmdp.com/racing-fue-recibido-por-sus-hinchas-en-mar-del-plata/" />
<link rel='shortlink' href='http://www.lacapitalmdp.com/?p=88757' />
<link rel="alternate" type="application/json+oembed" href="http://www.lacapitalmdp.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lacapitalmdp.com%2Fracing-fue-recibido-por-sus-hinchas-en-mar-del-plata%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lacapitalmdp.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lacapitalmdp.com%2Fracing-fue-recibido-por-sus-hinchas-en-mar-del-plata%2F&#038;format=xml" />
<link rel="amphtml" href="http://www.lacapitalmdp.com/racing-fue-recibido-por-sus-hinchas-en-mar-del-plata/amp/" />
    <meta property="og:title" content="Racing fue recibido por sus hinchas en Mar del Plata"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.lacapitalmdp.com/racing-fue-recibido-por-sus-hinchas-en-mar-del-plata/"/><meta property="og:site_name" content="Diario La Capital de Mar del Plata"/><meta property="og:image" content="http://storage.lacapitalmdp.com/2017/01/racingllega1-1024x614.jpg"/>
    
    
    
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700" rel="stylesheet" type="text/css">
    <link href='https://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/263893619/300x250_home_2', [300, 250], 'div-gpt-ad-1466026867163-0').addService(googletag.pubads());
    googletag.defineSlot('/263893619/1Home_728x90_1', [728, 90], 'div-gpt-ad-1466026867163-1').addService(googletag.pubads());
    googletag.defineSlot('/263893619/997x61', [997, 61], 'div-gpt-ad-1466026867163-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

  </head>

<body>


			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=551960851645342";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"156ea",sec:"Notas",ss:"Deporte",eIs:["super_leaderboard_1","super_leaderboard_2","medium_rectangle_1","medium_rectangle_2","medium_rectangle_3","super_leaderboard_3"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();		
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie;
		var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
		var ci = dc.indexOf(cookieName);
		if (ci != -1) {
			ci += cookieName.length; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);
		
		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT');
		s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/156bd';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);	
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	if (document.location.protocol) {
		protocol = document.location.protocol;
	} else {
		protocol = window.top.location.protocol;
	}
	if (protocol) {
		if (protocol.indexOf('https') !== -1) {
			return 'https';
		} else {
			return 'http';
		}
	}
}
//--></script>
 
<div id="fixed_header">
  <div class="container"></div>
</div>
<div id="main_header">

            <div class="" id="header">
              <div class="container">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    
                    <div id="header_date" class="hidden-xs">
                        <p id="dia">Domingo,08 de Enero</p>                    </div><!-- /.date -->
                    <div id="header_weather">
                        <p id="mdp" class="mdp_">Mar del Plata: </p><p><img src="http://www.lacapitalmdp.com/images/weather_icons/hazy.png" width="40"/><strong>19 &deg;C</strong></p>
<p class="min">Min 18 / Max 20</p>
                    </div><!-- /.weather -->

                    <div class="social_header">
                        <a class="btn btn-block btn-social btn-facebook" href="https://www.facebook.com/lacapitalmdp/" title="Facebook Lacapitalmdp.com" target="_blank"><i class="fa fa-facebook"></i>FB</a>
                        <a class="btn btn-block btn-social btn-twitter" href="https://twitter.com/lacapitalmdq" title="Twitter Lacapitalmdp.com" target="_blank"><i class="fa fa-twitter"></i>TW</a>
                        <a class="btn btn-block btn-social btn-facebook" href="https://www.youtube.com/channel/UCO6FMYBPNiOZMHmGH9y3SCw" title="Canal Youtube Lacapitalmdp.com" target="_blank"><i class="fa fa-youtube"></i>YT</a>
                        <a class="btn btn-block btn-social btn-instagram" href="https://www.instagram.com/diariolacapitalmdp" title="Canal Instagram Lacapitalmdp.com" target="_blank"><i class="fa fa-instagram"></i>YT</a>
                    </div><!-- /.social header -->

                </div>
              </div>
            </div>
            <div class="container">

                <div id="logo_container">

                    <h1><a href="http://www.lacapitalmdp.com">Diario La Capital de Mar del Plata</a></h1>
                </div>
                
                <div class="search_box">
                  <a href="#"><i class="fa fa-search"></i></a>
                </div>

                <div id="mdp_envivo">
                    
                </div>

            </div>
            
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar" aria-expanded="true" aria-controls="navbar" id="show_navigation">
              <span class="sr-only">Abrir Menu</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>

          
                 
      </div><!-- /.main_header -->


        <div class="" id="sub_navigation">
                <nav  id="navbar" class="navbar-collapse collapse">
                      <ul class="nav navbar-nav list_sel_">
                        <li class="cat_item_0"><a href="#">Actualidad</a>
                              <ul>
                                    <li class="cat_item_01"><a href="http://www.lacapitalmdp.com/categorias/el-pais">El País</a></li>
                                    <li class="cat_item_02"><a href="http://www.lacapitalmdp.com/categorias/el-mundo">El Mundo</a></li>
                                    <li class="cat_item_03"><a href="http://www.lacapitalmdp.com/categorias/cultura">Cultura</a></li>
                                    <li class="cat_item_04"><a href="http://www.lacapitalmdp.com/categorias/tecnologia">Tecnología</a></li>
                                    <li class="cat_item_05"><a href="http://www.lacapitalmdp.com/categorias/gastronomia">Gastronomía</a></li>
                                    <li class="cat_item_06"><a href="http://www.lacapitalmdp.com/categorias/salud">Salud</a></li>
                                    <li class="cat_item_07"><a href="http://www.lacapitalmdp.com/categorias/interes-general/">INTERÉS GENERAL</a></li>
                              </ul>
                        </li>
                        <li class="cat_item_1"><a href="http://www.lacapitalmdp.com/categorias/la-ciudad">La Ciudad</a></li>
                        <li class="cat_item_5"><a href="http://www.lacapitalmdp.com/categorias/deportes">Deportes</a></li>
                        <li class="cat_item_6"><a href="http://www.lacapitalmdp.com/categorias/espectaculos">Arte y Espectáculos</a></li>
                        <li class="cat_item_7"><a href="http://www.lacapitalmdp.com/categorias/policiales">Policiales</a></li>
                        <li class="cat_item_3 m_item_servicios hidden-sm hidden-md"><a href="http://cartelera.lacapitalmdp.com" target="_blank">Cartelera</a></li>
                        <li class="cat_item_3 m_item_servicios hidden-sm hidden-md"><a href="http://www.lacapitalmdp.com/contenidos/fotosfamilia/" target="_blank">Fotos de Familia</a></li>
                        <li class="cat_item_3 m_item_servicios hidden-sm hidden-md"><a href="http://www.lacapitalmdp.com/clasificados/">Clasificados</a></li>
                        <li class="cat_item_3 m_item_servicios hidden-sm hidden-md"><a href="http://www.lacapitalmdp.com/avisos-funebres">Fúnebres</a></li>
                        <li class="visible-sm m_item_servicios m_item_mas"><a href="#">Más</a><ul></ul></li>
                      </ul>
                </nav>
             </div>

  <div class="container visible-lg visible-md hidden-xs"><div class="center_ad"><script type="text/javascript">eplAD4M("super_leaderboard_1");</script></div></div>




<div class="container " id="nota_details">


    <div class="notas_row">
                <div class="row">

                	<div class="col-xs-12 col-sm-3 col-md-2 col-lg-2">

                    <div class="category_container">
                           <a href="http://www.lacapitalmdp.com/categorias/deportes/">Deportes</a>                    </div>

                    <div class="date_container">
                     8 de enero de 2017                    </div>

                    <div class="social_sharing">
                                  <a class="btn btn-block btn-social btn-facebook" href="http://www.facebook.com/share.php?u=http://www.lacapitalmdp.com/racing-fue-recibido-por-sus-hinchas-en-mar-del-plata/" title="compartir en facebook" target="_blank"><i class="fa fa-facebook"></i> </a>
                                  <a class="btn btn-block btn-social btn-twitter" href="https://twitter.com/intent/tweet?text=Racing+fue+recibido+por+sus+hinchas+en+Mar+del+Plata - http://www.lacapitalmdp.com/racing-fue-recibido-por-sus-hinchas-en-mar-del-plata/&via=lacapitalmdq&lang=es" title="compartir en twitter" target="_blank" ><i class="fa fa-twitter"></i> </a>                                  
                                  <a class="btn btn-block btn-social btn-whatsapp" href="whatsapp://send?text=Racing fue recibido por sus hinchas en Mar del Plata - http://www.lacapitalmdp.com/racing-fue-recibido-por-sus-hinchas-en-mar-del-plata/" title="compartir en whatsapp" target="_blank"  data-action="share/whatsapp/share" ><i class="fa fa-whatsapp"></i></a>
                                  <a class="btn btn-block btn-social btn-email" href="/cdn-cgi/l/email-protection#c7f894b2a5ada2a4b3fa95a6a4aea9a0e7a1b2a2e7b5a2a4aea5aea3a8e7b7a8b5e7b4b2b4e7afaea9a4afa6b4e7a2a9e78aa6b5e7a3a2abe797aba6b3a6e185a8a3Xy=Racing fue recibido por sus hinchas en Mar del Plata -  http://www.lacapitalmdp.com/racing-fue-recibido-por-sus-hinchas-en-mar-del-plata/" title="compartir por E-Mail" target="_blank"   ><i class="fa fa-envelope"></i></a>
                    </div>

                    <a href="#comentarios" class="comments_link"><div class="fb-comments-count" data-href="http://www.lacapitalmdp.com/racing-fue-recibido-por-sus-hinchas-en-mar-del-plata/"></div> Comentarios</a>

                                        <div class="hidden-xs">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Nota 120x600 -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:120px;height:600px"
                         data-ad-client="ca-pub-5253837188602114"
                         data-ad-slot="7719854385"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                  </div>
                			 
                	</div>
                  <div class="col-xs-12 col-sm-9 col-md-6 col-lg-7">
                      <h1>Racing fue recibido por sus hinchas en Mar del Plata</h1>

                                            <div class="bajada">
                          <p>Más de un centenar de personas le dieron la bienvenida al equipo de Avellaneda en la ciudad. Lisandro López y Diego Cocca los más ovacionados.</p>
                      </div>
                                                                      <div class="nota_imagen_container">
                              <img src="http://storage.lacapitalmdp.com/2017/01/racingllega1-1024x614.jpg" />
                              <p>Más de un centenar de hinchas de Racing recibieron al plantel.</p>                          </div>
                                            <div class="nota_content">
                          <p>Racing Club de Avellaneda arribó en la tarde de este domingo a Mar del Plata y fue recibido por más de un centenar de personas.</p>
<p>Hinchas de &#8220;La Academia&#8221; acompañaron en caravana desde Constitución y Ruta 2 hasta un hotel de Punta Mogotes al micro que trasladaba al plantel.</p>
<p>Al arribar al lugar, jugadores y cuerpo técnico fueron recibidos con algarabía por los presentes. No falto pirotecnia, banderas y los tradicionales cánticos de hinchada.</p>
<p>El capitán, Lisandro López, y el entrenador, Diego Cocca, en su vuelta al club luego de conseguir un titulo en 2014, fueron los más ovacionados.</p>
<p><img src="http://storage.lacapitalmdp.com/2017/01/racingllega3-1024x614.jpg" alt="" width="1024" height="614" class="alignnone size-large wp-image-88760" /></p>
<p>Racing disputará dos amistosos en Mar del Plata en el marco de los tradicionales torneos de verano: enfrentará a Gimnasia de La Plata el 19 de enero y jugará el clásico de Avellaneda el 30 del mismo mes en el estadio Mundialista José María Minella.</p>
                      </div>
                  </div>
                  <div class="col-xs-12 col-sm-6 col-md-4 col-lg-3">

                        
                        <div class="g_add">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                  <!-- NOTA Ciudad 300x250 -->
                                  <ins class="adsbygoogle"
                                       style="display:inline-block;width:300px;height:250px"
                                       data-ad-client="ca-pub-5253837188602114"
                                       data-ad-slot="9298625987"></ins>
                                  <script>
                                  (adsbygoogle = window.adsbygoogle || []).push({});
                                  </script>
                        </div> <br/>
                                                  <img src="http://lacapitalmdp.com/img_design/whatsapp_left.jpg" width="300" style="max-width:300px;" />
                                                <h2 class="section_title"><a href="#">Lo m&aacute;s visto hoy</a></h2>
                        <div class="post_ranking"><ul><li><a href="http://lacapitalmdp.com/la-caida-de-un-joven-en-el-mar-que-se-hizo-viral/"><span>1</span>La caída de un joven en el mar que se hizo viral</a></li><li><a href="http://lacapitalmdp.com/angelici-casi-a-las-pinas-en-mar-del-plata/"><span>2</span>Angelici casi a las piñas en Mar del Plata</a></li><li><a href="http://lacapitalmdp.com/constitucion-ahora-es-la-avenida-de-las-cervecerias-artesanales/"><span>3</span>Constitución ahora es la avenida de las cervecerías artesanales</a></li><li><a href="http://lacapitalmdp.com/motociclista-herido-al-chocar-frente-a-la-estacion-de-trenes/"><span>4</span>Motociclista herido al chocar frente a la estación de trenes</a></li><li><a href="http://lacapitalmdp.com/marquinha-la-peligrosa-tecnica-para-broncearse-este-verano/"><span>5</span>“Marquinha”: la peligrosa técnica para broncearse este verano</a></li></ul></div>                        <p><div class=""><script type="text/javascript">eplAD4M("medium_rectangle_1");</script></div></p>
                        <p><div class=""><script type="text/javascript">eplAD4M("medium_rectangle_2");</script></div></p>
                        <p><div class=""><script type="text/javascript">eplAD4M("Megabanner");</script></div></p>
                  </div>

               	</div>    

              
                <div class="comments" id="comentarios">
                    <div class="fb-comments" data-href="http://www.lacapitalmdp.com/racing-fue-recibido-por-sus-hinchas-en-mar-del-plata/" data-width="100%" data-numposts="5"></div>
                </div>
              
                   
    </div>
    
</div>

<div class="related_block">

  <div class="container">

            <div class="notas_row ">
                <div class="row">
                     <div class="col-xs-12 col-sm-6 col-md-4 col-lg-3">
                            <h5>NOTICIAS RELACIONADAS</h5>
                    </div>
                </div>
                <div class="row">
                    
                    <div class="related_posts three_posts_row">
                                                  <div class="col-xs-12 col-sm-6 col-md-4 col-lg-3">
                                		<article class="nota " >
			<div class="dentro_nota">
								<figure>
					<a href="http://www.lacapitalmdp.com/barcelona-rescato-un-empate-por-messi/" class="img_nota">
							<img src="http://storage.lacapitalmdp.com/2017/01/messilibre-300x200.jpg">
					</a>
				</figure>
							<div class="nota_info">
				<div class="share_icons">
							      <a class="" href="http://www.facebook.com/share.php?u=http://www.lacapitalmdp.com/barcelona-rescato-un-empate-por-messi/" title="compartir en facebook" target="_blank"><i class="fa fa-facebook"></i> </a>
                                  <a class="" href="https://twitter.com/intent/tweet?text=Messi+rescat%C3%B3+a+Barcelona - http://www.lacapitalmdp.com/barcelona-rescato-un-empate-por-messi/&via=lacapitalmdq&lang=es" title="compartir en twitter" target="_blank" ><i class="fa fa-twitter"></i> </a>                                  
                                  <a class="visible-xs" href="whatsapp://send?text=Messi+rescat%C3%83%C2%B3+a+Barcelona - http://www.lacapitalmdp.com/barcelona-rescato-un-empate-por-messi/" title="compartir en whatsapp" target="_blank"  data-action="share/whatsapp/share" ><i class="fa fa-whatsapp"></i></a>
				</div>
				

					    		<a class="category_badge" href="http://www.lacapitalmdp.com/categorias/deportes/">Deportes</a>
		    	

				<h3 class=""><a href="http://www.lacapitalmdp.com/barcelona-rescato-un-empate-por-messi/">Messi rescató a Barcelona</a></h3>
			</div>
						<p>El argentino, de tiro libre, marcó el 1-1 final ante Villarreal, por la liga española.</p>
						</div>
		</article>

                          </div>
                                                  <div class="col-xs-12 col-sm-6 col-md-4 col-lg-3">
                                		<article class="nota " >
			<div class="dentro_nota">
								<figure>
					<a href="http://www.lacapitalmdp.com/brussino-jugara-liga-de-desarrollo/" class="img_nota">
							<img src="http://storage.lacapitalmdp.com/2017/01/brussino-300x200.jpeg">
					</a>
				</figure>
							<div class="nota_info">
				<div class="share_icons">
							      <a class="" href="http://www.facebook.com/share.php?u=http://www.lacapitalmdp.com/brussino-jugara-liga-de-desarrollo/" title="compartir en facebook" target="_blank"><i class="fa fa-facebook"></i> </a>
                                  <a class="" href="https://twitter.com/intent/tweet?text=Brussino+fue+asignado+a+la+Liga+de+Desarrollo - http://www.lacapitalmdp.com/brussino-jugara-liga-de-desarrollo/&via=lacapitalmdq&lang=es" title="compartir en twitter" target="_blank" ><i class="fa fa-twitter"></i> </a>                                  
                                  <a class="visible-xs" href="whatsapp://send?text=Brussino+fue+asignado+a+la+Liga+de+Desarrollo - http://www.lacapitalmdp.com/brussino-jugara-liga-de-desarrollo/" title="compartir en whatsapp" target="_blank"  data-action="share/whatsapp/share" ><i class="fa fa-whatsapp"></i></a>
				</div>
				

					    		<a class="category_badge" href="http://www.lacapitalmdp.com/categorias/deportes/">Deportes</a>
		    	

				<h3 class=""><a href="http://www.lacapitalmdp.com/brussino-jugara-liga-de-desarrollo/">Brussino fue asignado a la Liga de Desarrollo</a></h3>
			</div>
						<p>El ex Peñarol jugó 27 partidos para los Mavericks en la NBA, pero ahora fue "bajado" a la segunda escuadra de Dallas.</p>
						</div>
		</article>

                          </div>
                                                  <div class="col-xs-12 col-sm-6 col-md-4 col-lg-3">
                                		<article class="nota " >
			<div class="dentro_nota">
								<figure>
					<a href="http://www.lacapitalmdp.com/ruiz-sera-baja-en-la-primera-gira-quilmena/" class="img_nota">
							<img src="http://storage.lacapitalmdp.com/2017/01/enzi-300x200.jpg">
					</a>
				</figure>
							<div class="nota_info">
				<div class="share_icons">
							      <a class="" href="http://www.facebook.com/share.php?u=http://www.lacapitalmdp.com/ruiz-sera-baja-en-la-primera-gira-quilmena/" title="compartir en facebook" target="_blank"><i class="fa fa-facebook"></i> </a>
                                  <a class="" href="https://twitter.com/intent/tweet?text=Enzo+Ruiz+es+baja+para+la++primera+gira+quilme%C3%B1a - http://www.lacapitalmdp.com/ruiz-sera-baja-en-la-primera-gira-quilmena/&via=lacapitalmdq&lang=es" title="compartir en twitter" target="_blank" ><i class="fa fa-twitter"></i> </a>                                  
                                  <a class="visible-xs" href="whatsapp://send?text=Enzo+Ruiz+es+baja+para+la++primera+gira+quilme%C3%83%C2%B1a - http://www.lacapitalmdp.com/ruiz-sera-baja-en-la-primera-gira-quilmena/" title="compartir en whatsapp" target="_blank"  data-action="share/whatsapp/share" ><i class="fa fa-whatsapp"></i></a>
				</div>
				

					    		<a class="category_badge" href="http://www.lacapitalmdp.com/categorias/deportes/">Deportes</a>
		    	

				<h3 class=""><a href="http://www.lacapitalmdp.com/ruiz-sera-baja-en-la-primera-gira-quilmena/">Enzo Ruiz es baja para la  primera gira quilmeña</a></h3>
			</div>
						<p>El tirador podrá volver en el partido del domingo 15 de enero ante Quimsa.</p>
						</div>
		</article>

                          </div>
                                                  <div class="col-xs-12 col-sm-6 col-md-4 col-lg-3">
                                		<article class="nota " >
			<div class="dentro_nota">
								<figure>
					<a href="http://www.lacapitalmdp.com/pochettino-podria-ser-el-reemplazante-de-luis-enrique-en-barcelona/" class="img_nota">
							<img src="http://storage.lacapitalmdp.com/2017/01/poche-300x200.jpg">
					</a>
				</figure>
							<div class="nota_info">
				<div class="share_icons">
							      <a class="" href="http://www.facebook.com/share.php?u=http://www.lacapitalmdp.com/pochettino-podria-ser-el-reemplazante-de-luis-enrique-en-barcelona/" title="compartir en facebook" target="_blank"><i class="fa fa-facebook"></i> </a>
                                  <a class="" href="https://twitter.com/intent/tweet?text=Pochettino+podr%C3%ADa+ser+el+reemplazante+de+Luis+Enrique+en+Barcelona - http://www.lacapitalmdp.com/pochettino-podria-ser-el-reemplazante-de-luis-enrique-en-barcelona/&via=lacapitalmdq&lang=es" title="compartir en twitter" target="_blank" ><i class="fa fa-twitter"></i> </a>                                  
                                  <a class="visible-xs" href="whatsapp://send?text=Pochettino+podr%C3%83%C2%ADa+ser+el+reemplazante+de+Luis+Enrique+en+Barcelona - http://www.lacapitalmdp.com/pochettino-podria-ser-el-reemplazante-de-luis-enrique-en-barcelona/" title="compartir en whatsapp" target="_blank"  data-action="share/whatsapp/share" ><i class="fa fa-whatsapp"></i></a>
				</div>
				

					    		<a class="category_badge" href="http://www.lacapitalmdp.com/categorias/deportes/">Deportes</a>
		    	

				<h3 class=""><a href="http://www.lacapitalmdp.com/pochettino-podria-ser-el-reemplazante-de-luis-enrique-en-barcelona/">Pochettino podría ser el reemplazante de Luis Enrique en Barcelona</a></h3>
			</div>
						<p>Lo anunció el medio inglés Daily Star, ante los rumores que se instalaron sobre la salida del asturiano al finalizar la temporada.</p>
						</div>
		</article>

                          </div>
                                                
                    </div>


                </div>
                    
    </div>

  </div>

</div>


    

 <div class="container">
        <div class="row">
          <footer>
              <div class="row">

                  <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                        <h4>Editorial La Capital S.A</h4>
                        <p>Av. Marcelino Champagnat 2551<br>
                          B7604GXA<br>
                          Mar del Plata, Argentina.<br>
                          ----<br>
                          Tel&eacute;fono: 0223 478 8490<br>
                          <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="6f0c00011b0e0c1b002f030e0c0e1f061b0e03020b1e410c0002410e1d">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br>
                          ----<br>
                        </p>
                  </div>

                  <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                        <h4>Ultimas Noticias</h4>
                        <ul>
                            <li><a href="http://www.lacapitalmdp.com/categorias/La-Ciudad">La Ciudad</a></li>
                              <li><a href="http://www.lacapitalmdp.com/categorias/El-Pais">El Pa&iacute;s</a></li>
                              <li><a href="http://www.lacapitalmdp.com/categorias/El-Mundo">El Mundo</a></li>
                              <li><a href="http://www.lacapitalmdp.com/categorias/Deportes">Deportes</a></li>
                              <li><a href="http://www.lacapitalmdp.com/categorias/Espectaculos">Arte y Espect&aacute;culos</a></li>
                        </ul>                    
                  </div>

                  <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                        <h4>Contenidos LC</h4>
                        <ul>
                            <li><a href="http://www.lacapitalmdp.com/contenidos/fotosfamilia/">Fotos de Familia</a></li>
                            <li><a href="http://clasificados.lacapitalmdp.com" title="clasificados la capital"><strong>Clasificados</strong></a></li>
                            <li><a href="http://www.lacapitalmdp.com/funebres.php"><strong>F&uacute;nebres</strong></a></li>
                        </ul>                   
                  </div>

                  <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                        <h4>lacapitalmdp.com</h4>
                        <ul>
                            <li><a href="http://www.lacapitalmdp.com/quienes-somos/">Qui&eacute;nes Somos</a></li>
                            <li><a href="http://www.lacapitalmdp.com/terminos-y-condiciones/">T&eacute;rminos y condiciones</a></li>
                            
                        </ul>                   
                  </div>


              </div><!--\row-->
          </footer>
        </div>
    </div>

    <a href="#" class="back-to-top">Subir</a>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="https://storage.googleapis.com/storage.lacapitalmdp.com/assets/js/bootstrap.min.js"></script>
    <script src="http://www.lacapitalmdp.com/wp-content/themes/lcmdp/js/lcmdp.js?v1.10"></script>
    

    <script src="http://www.lacapitalmdp.com/wp-content/themes/lcmdp/assets/bootstrap-carousel-swipe/bootstrap-carousel-swipe.js"></script>
    <script src="http://www.lacapitalmdp.com/wp-content/themes/lcmdp/assets/mobirise-gallery/script.js"></script>
  


<script type='text/javascript' src='http://www.lacapitalmdp.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2602972-12']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>